«

»

Testar sensor de rotação

Primeiramente devemos saber qual tipo de sensor de rotação é utilizado no veículo. Existem basicamente dois tipos muito empregados atualmente, o de efeito Hall e o de relutância magnética ou indutivo.

O sensor Hall está localizado no distribuidor do veículo, portanto, somente veículos com esse componente utilizam esse sensor. A partir do momento em que se liga a ignição, esse sensor é alimentado com dois sinais, sendo um de 0 volt (terra) e outro de 12 volts. De acordo com a rotação do eixo do distribuidor, será enviado à unidade de comando do sistema de injeção um sinal negativo proveniente do sensor Hall.

O sensor hall é constituído de uma pastilha semicondutora e alimentado pela tensão da bateria (12 volts).

Quando o eixo do distribuidor entrar em movimento de rotação pelo giro do motor, acionará o disco giratório com quatro janelas. O disco giratório permite ou não o contato do sensor hall com o imã permanente.

O fio de sinal para a unidade de comando começará a emitir sinais negativos para que o mesmo possa calcular a rotação do motor, a posição da árvore de manivelas e comandar o acionamento dos injetores, bomba de combustível, etc. Para testar o funcionamento deste sensor, basta utilizar uma caneta de polaridade.

 

Abaixo segue o esquema de como testar o sensor hall.

Conecte uma interface entre o conector do distribuidor e o conector do chicote para evitar furar os fios do chicote. (Esse dispositivo serve para medirmos os sinais sem afetar os fios do chicote).

Dos três fios do sensor, um é alimentado com 12 volts (fio preto/vermelho), o outro é o terra (marrom) e o do meio é o sinal para a unidade de comando (azul/marrom). Esse exemplo é para o Gol com sistema FIC EEC-IV.

Conecte a caneta de polaridade na bateria e a ponta de prova no fio de sinal. Durante a partida, o led verde (sinal negativo) deverá ficar piscando, caso contrário, existe um problema no circuito.

Caso o led verde não pisque durante a partida, verifique o fio de alimentação positivo e o terra. Se estiver em ordem, possível problema no sensor Hall.

Já o sensor indutivo, basta medir a sua resistência interna (impedância) que normalmente fica entre 550 a 650 ohms.

Pode-se também conferir o valor da tensão alternada (Vac) gerada pelo sensor utilizando-se um multímetro automotivo. O valor em marcha lenta geralmente fica entre 2 a 4Vac.

CompartilheShare on FacebookTweet about this on TwitterEmail this to someoneShare on TumblrShare on LinkedInPin on Pinterest

102 comentários

Pular para o formulário de comentário

  1. carlos roberto rotta

    Gostei. Pra gente que ta comecando a mecher com injecao eletronica sao boas dicas, pois tenho algumas dificuldades. eu estou comecei a pouco tempo com injesao eletronica pois a minha area e mecanica geral pois mi senti a comesar com injesao se tiveres dicas mande para min. um abraço

    1. Abel

      Carlos; vai uma dica importante para vc começar e começar bem.
      Primeiro vc tem que entrar na escola de ensino médio ou mobral para aprender ler e escrever corretamente; pois a injeção eletrônica tem umas nomenclaturas e mediçôes técnicas que exige um grau de conhecimento especial.
      Corra atrás e boa sorte.

      1. claudemir luiz pereira

        quanta educação e humildade sua, não e sr abel, o senhor já nasceu sabendo tudo para humilhar uma pessoa que pede uma simples ajuda, vc e muito ignoranrte, pois conhecimento a gente não leva para o caixao,mas caráter sim.

      2. joao jose

        quem vê assim pensa que você tem doutorado! ah quer dizer, geralmente quem tem doutorado tem alguma educação, coisa que lhe falta completamente!

      3. euler

        Abel disse entra na escola ensino médio ou mobral. o que que e mobral
        me explica pois vc tenta corrigir os outros mas escreve esta palavra doida

        1. joao

          Gente gente!!! Não existe MOBRAL mais . A verdade é que a s escolas brasileiras são uma *****.

      4. wanderson barbosa da silva

        vai ***** ** ** e aprede a responder direito as pessoas

      5. Luciano

        Sr Abel, você se acha muito inteligente para corrigir um colega…

        O certo é mediçâo??? BURRO!!!

      6. André

        Sr Abel, aproveite e entre também em um curso de português!!!

        você escreveu mediçôes…está correto?????

      7. Eva Garcia

        Os ignorantes que acham que sabem tudo, privam-se de um dos maiores prazeres da vida: aprender! Essa é pra você Abel, ignorante… Seja mais humilde. Te digo mais inteligentes são os que querem aprender e perguntam para o que PENSAM que sabem… Você não deve passar de um velho ignorante e grosseiro da época do mobral, que ainda vai ser muito humilhado nessa vida seja pela sua condição ou por sua ignorância, tomara que vc morra sozinho e sujo em um asilo.

      8. Joao

        SABIDÃO NAO É SENHOR ABEL, ALÉM DE GROSSO, MAL EDUCADO, IGNORANTE É BOSSAL. O RAPAZ SO PEDIU UMA DICA.

        jOAO

      9. DAVI SALOMÃO

        olá Abel. vc me faz lembrar de um mecanicozinho das antigas, que dizer ser dono de oficina e o melhor mecãnico por assim dizer do MUNDO. todo profissional para ele é burro, só ele que é o bom! mas o coitado nem um compressor tem; passe seu conhecimento adiante sem me fazer lembrar do mecanicozinho que não sabe o que é e como se ajusta um sensor de rotação.caso vc encontre ou ele( mecanicozinho)reconserte algo em que vc ajustou há muito tempo e que hoje chegou no terreno dele, onde ele trabalha, vc será chamado de burro pelo mecanicozinho sabe tudo > um abraço>

      10. kathleen

        Olá, estou com um problema no meu carro que se arrasta a anos pois nenhum mecânico consegue resolver isso. O problema é que o carro esta com a potência fraca, mas o carro liga “normal” e quando ele está bem do nada ele desliga e se eu ligar sucessivamente ele ligará normalmente porém após 5 minutos ele desliga e vai desligando o caminho todo. O que pode ser?

        1. JasF

          Já Substituiu o sensor MAP?

      11. marcos paulo azevedo

        Abel você foi muito grosso com o colega que queria apenas um esclarecimento responda aí de que planeta você veio?

    2. Nelson

      Ninguém lhe pediu para ensinar gramática a ninguém. O cara apenas pediu uma luz para seus conhecimentos, portanto, deixa de ser estúpido e se não puder ajudar, não atrapalhe. Para quem não sabe o que ‘foi’ o mobral, era escola oferecida pelo governo para indivíduos pobres e normalmente à noite.

    3. Gelson

      Qualquer duvida meu caro amigo entre em contato comigo se estiver ao meu alcance poderei te responder um abraço. Tudo de Bom!

    4. fabio felix

      tenho um palio ano 2000 ele anda bem mas qd eskenta demora pegar tenho q segura o padal do acelerado no canto pra poder pegar depois de muito solo ele fica nao corresponde depois de muito solo ele pega
      ja passei o raster nao acusou nada sera q pode ser o sensor de rotaçao

  2. carlos

    quero saber os problemas mais freguente dos sensores de rotaçao vc pode me ajudar
    este email deixa uma resposta pramim posso tambem le ajudar trabalho com eletrica altomotiva e maquinas pesadas

  3. thiago

    tenho um escort europeu 96 ele morre do nada ou quando aquece me falaram que poderia ser o sensor hall será ? ou pode ser outra coisa ja troquei até a bobina

    1. Abel

      Thiago, esse problema pode ser resolvido trocando o relé principal.
      O sensor hall pode ser mas é uma possibilidade bem remota; troque o relé principal e o relé da bomba de combustível; tem um modelo que ambos são conjugados.
      Boa sorte!

    2. JasF

      Substitua o sensor MAP (fica acima da bobina, no meio atrás do motor)

  4. Lucas José do Nascimento Ferreira

    Gostei muito desse artigo. Me fez descobrir mais sobre injeção eletronica.

  5. adriano

    boa tarde,eu tenho um classic 2010 ele as vezes morre do nada e depois de 2 minutos ele pega ,esse problema e intermitente nao e regular uma semana ele morre as vezes 10 dias ou 3 em 3 dias ,so que agora ele morreu de vez e com a minha mae a 200 km, da minha cidade num estacionamento de uma loja.eu quero ir la apanhar o carro mais meu professor de injeçao me disse que nesse tipo de veiculo pode ser o rele de sistema que sempre da pau,vc concorda .eu quero sair daqui com ele nas maos e trocar dai se pegar pode ser ele o que vc acha disso ?na minha opiniao eu desconfio primeiro desse rele ,2 do sensor de rotaçao e 3,bobina .vc acha que estou certo?

    1. Joao Carlos

      Tenho tb. um classic 2010 e veja Pse o problema se não eh o potenciomentro de posição da borboleta que pode estar com sujeira ou desgate. A peça fica anexa ao corpo da borboleta.

    2. Abel

      As vezes quebrou outra coisa; pode ser correia dentada; bomba de combustível; relé da bomba; relé principal. Conheço uma parada dessa quando fui solicitado para fazer um socorro, lá chegando não tinha combustível! Fique esperto!!!

      1. Gláucio Roberto Tozo

        Salve ó Abel, Rei dos Reis……

      2. pastor pontes

        ola sr abel,solicito ajuda meu tempra 97 parou e fica so no nhe nhe nhe como tbm mexo com eletronica fui fuçando vi que nos pinos que alimenta bico nao ha corrente alguma,e por gentileza onde,fica tal do relé principal e o da bomba?junto a caixa de fusiveis ou junto comando central?na caixa de fusiveis tem 2 separados e 2 juntos e no comando central mais 2 separados..e agora?grato…pois ja vieram aqui 3 mecanicos e ninguem fez carro pegar….abraços

  6. nilson

    parabens pela publicação, esclarecedor.

  7. monas junior

    ola.. tenho uma zafira A 2.0 opc que por vezes tamem nao quer pegar ha primeira acaba por peguar aofim de 3/5 tentativas.penso e sensor de rotacao e filtro de gasolina.que me dizem. obrigado se me poderem ajudar.

  8. Alexandra

    Qual deve ser a voutagem de um sensor de rotação do corsa 2006 a 2008 flex?
    Aguardo. Urgente

    1. aguinaldo brandao

      a tensao alternada deve fica entorno de 200milivots ou seja 0,2v com a rotaao do motor abaixo de 60 rpm e120 voltsacima de6000rpm isso depende da distançiada roda fonica e do sensor

  9. Abel

    Pq vc quer saber? Porventura vai consertar o seu carro. Ele não trabalha com voltagem. Emite sinal magnético que pode ser verificado co ociloscópico ou multímetro auto motivo na escala Kz. Ok? Boa sorte ALESSANDRA.

  10. Hélio Miranda

    Olá Abel! Será que tu pode me ajudar? Tenho uma Towner ano 98, o único ano que saiu na versão injetada (raridade!!). Ela começou com com pequenas falhas, até que o motor foi morrendo aos pouquinhos e não funcionou mais. Só para registrar, antes disso acontecer, já me prevenindo, coloquei cabos de velas originais, velas e bobina. Abri o distribuidor e soltei o mesmo do bloco para fazer o teste do Sensor Hall com o giro do distribuidor, para ver se estava saindo a faísca, e nada, nem esta mandando aquele sinal para os bicos injetores. Soltei os fios do chicote do Sensor Hall e fiz aterramento, o sinal dos bicos injetores aconteceu normalmente. A minha pergunta é: Poderá ser o Sensor Hall? Estou com muito receio que seja, pois é uma peça muito rara, praticamente impossível de encontrar! Se for o Sensor Hall, existe a possibilidade de fazer uma adaptação? Pergunto isso porque já tentei a tal adaptação, mas não faiscou… O meu sensor tem 3 pinos, assim como o sensor do Fiesta, que foi o que usei na adaptação. Respeitei todas as distancias mas nada de faísca!
    Se puder me ajudar eu agradeço muito!
    Obrigado!

  11. luciano

    boa noite
    Tenho esse painel instalado no meu carro(parati quadrada)estava com o distribuidor de 2 fios,marcava corretamento o conta giro.
    Troquei o distribuidor por um de 3 fios,so que consegui ligar como vc explicou,nenhum dos 3 fios funciona o conta giro,diferente do de 2 fios.
    Sabe me dizer oq seria o problema? se possivel me mande um email
    (luciano-souza-silva33@hotmail.com)

  12. Ricardo

    duvida sobre distribuidor
    Ola td bem , tenho um tempra 92 2.0 8v, meu distribuidor estava com vazamento interno, meu mecanico desmontou o mesmo e trocou o anel retentor, só que notei que meu carro depois disso ficou muito fraco principalmente na saida e na 2º marcha as vezes no morro se tiro o pe do acelerador um pouco ja tenho que reduzir pra outra marcha, e outra coisa depois disso chegou a estorar a correia dentaria, tive que fazer o cabeçote , pensei que iria melhorar o desempenho , mas pelo contrario ficou do mesmo jeito, penso que o responsavel disso é o distribuidor, gostaria da sua opinião obrigado.

    1. Hélio Miranda

      Amigo do Tempra. O fato da correia dentada ter se partido não tem nada a ver com qualquer outro problema do teu motor. Isso aconteceu porque certamente já havia dado o tempo de uso dela, que é em media 60mil Km. Se o mecânico fez o cabeçote, certamente ele fez todos os itens básicos de montagem, cao contrário não teria nem funcionado, a não ser que ele não tenha colocado o motor corretamente no ponto de ignição. Não conheço o motor do Tempra, mas pelo ano dele, acho que ele deve ter o “avanço” que é uma peça que tem dentro do distribuidor que é acionado por uma mangueirinha conectada no coletor de admissão. Quando tu acelera o carro o coletor de admissão “chupa” nessa mangueirinha e posiciona o avanço dentro do ditribuido pra que a faísca do estale no momento certo. Verifique se ela esta conectada corretamente, se não esta entupida. Se o “avanço” não estiver sendo acionado corretamente o motor fica sem força nas aceleradas. Além disso o teu motor pode estar com desgaste nos anéis, isso faz perder muita força, verifique se não esta baixando óleo.
      Boa sorte

  13. Elias

    Estou com problemas para ter informações sobre valores resistivel do sensor rotação ,sentra 2010

  14. anderson

    como eu fafo lipeza de bicos do rt de 159

  15. aguinaldo brandao

    aparte mais engraçada nisso todo mundo escrevendo errado

  16. aguinaldo brandao

    meu palio pela manha ao liga ele . escuto um barullho tipo batendo vauvula depois para alguem pode me dizer o que pode ser

    1. hiram

      pode ser tucho ja tive um palio assim boa sorte

      1. aguinaldobrandao

        achei o problema era no eixo ; a primeira e a quarta biela tinha folga

  17. Mauricio Chagas

    Bom dia Tenho r19 rt 1.8 ano 94/95. pois preciso de ajuda pois o meu carro cada vez que acelero ele começa falhando e depois em alta ele roda super bem, mas a cada troca de marcha ele “engasga um pouco” e roda legal, já troquei vela, cabo, tampa do distribuidor, limpeza de bico e nada tira está falha. obrigado.

    1. JasF

      podem ser:
      sensor MAP (junto da bobina de ignição, atrás do motor);
      Válvula do corpo da borboleta.

  18. Joyce

    Boa noite! Alguém aí pode me ajudar?
    To com problemas com um renault 19 1.8 , ele morre do nada e só depois de uns 5/10 minutos ele pega ,esse problema e intermitente nao e regular,as vezes ele morre dois dias seguidos duas a tres vezes por dia,aí fica um ou dois dias sem morrer depois começa tudo de novo,tem dias que é uma vez por dia,e tem dia que ele ta normal nada acontece,antes ele só morria apagava do nada com o carro em movimento,mais agora ele tá falhando na hora de dar partida também,to andando com ele e quando paro e vou dar partida de novo pra sair, ele não liga de jeito nenhum,tenho que esperar e só depois de um bom tempo tentando e tentando é que ele pega.
    Ja levamos em vários mecanicos e tudo que eles puderam fazer foi feito,mais eles não descobrem onde é que está o problema para que seja resolvido.Já me disseram que pode ser um monte de coisas, pode ser o rele de sistema que tá dando pau,pode ser sensor de rotação,pode ser bobina,e até falha da bateria, entre outras coisas,o mecanico ficou com ele,colocou uns aparelhos rodou bastante e nada de errado aparentetemente,houve uma situação que o carro morreu com o mecanico e nem ele encontrou o problema.
    E então,o que voces acham que pode ser,é possível que seja alguma dessas sugestões de problemas que citei? Por favor,aguardo e conto com ajuda de voces.

    Agradeço de antemão.

    Joyce.

    1. JasF

      substituir o sensor MAP ( fica acima da bobina de ignição, após o motor).

  19. Rodrigo carnelosso

    meu carro é um stratus 97 nao stou conseguindo ligar o sensor de rotacao no chicot do do carro? alguem tem alguma dica?

  20. magno

    tenho 1 parati 16v turbo original 2001 de um tempo pra ca ela começou a morre do nada o que pode ser?

  21. Cesar Sidnei de carvalho ribeiro

    Olá Abel,estou com um problema,tenho um Verssailles 92,com injeção eletronica,tenho notado que,normalmente quando ligava o carro pela manhã,o giro ia a 1000 rpm,de acordo que o carro esquentava,a rotação caia para 600 ou 700 rpm no contagiro,só que agora está o contrario,quando ligo de manhã,o giro esta 600rpm,quando esquenta o motor ele vai para 1000rpm,em ponto morto,quando em movimento,por exemplo,se estou de 4ª e reduzo para 3ª de acordo que vai perdendo velocidade,o giro cai para 500 rpm,ai tenho que acelerar ,para não morrer.me ajude aí,o que pode ser isso?

    obrigado
    Cesar Sidnei

  22. fernando gabbai

    meu carro é um passat alemão 2.0 95 e esse sensor hall ta dando pau no meu carro irei troca-lo e vamos ver se resolve!

  23. Andre Eduardo Efelix

    Boa tarde Srs, Eu tenho um Corsa Classic ano 2004, e notei que ele veem apresentando corte em sua rotação ou seja, no RPM as vezes cai a marcha lenta onde ponteiro cola no zero, porém o carro não morre, basta dar um toque no acelerador que ponteiro sobe muito rápido e auto acelera chegando a 5000 RPM. Notei também que, se ligar os seguintes itens: Exemplos: Desembaçador, Ventilador de ar estagios 1, 2 ou 3 , Ate mesmo acionar a Trava Elétrica, isso INTERFERE / OSCILA no conta giro do carro onde o mesmo perde força. Alguém já passou por esse problema, tem alguma ideia do que pode ser? Fico no aguardo de uma Resposta precisa . Grato André

  24. Marcos Rocha

    gostaria de saber como fazer a ligação do conta girus do escort europeu 93, o meu ta desligado e o eletricista não conseguiu fazer o serviço.Se puder me ajudar fico muito grato ele é motor 2.0 conversível.Abraço !!!

    1. elton becker

      liga ele no negativo da bobina!!!

  25. JUNIOR

    OLÁ,MEU TEMPRA STILE TURBO CORTA GIRO EM 3000RPM,E ESTOURA COMO FUK VELHO AO ACENDE LUZ INJEÇÃO…
    JÁ FOI TROCADO VÁRIAS PEÇAS,E NADA…
    E POR AQUI,ONDE MORO OS MECÂNICOS NÃO DÃO JEITO,HORA É ISSO,DEPOIS É AQUILO E NADA MESMO…
    O QUE FAÇO…
    GRATO PELA PRONTA E CORDIAL ATENÇÃO

    1. pipoca

      tenho o mesmo problema do tempra turbo com giro nos 3000 e ja troquei toda a injecao e mais o cabecote todo miundo ja correu dele. espero alguma dica de alguem

  26. WALTER

    Meu CLIO 1.0 ano 2001 já apresentou 2 vezes esse problema de morre em movimento e depois dificuldade para pegar.
    A primeira vez troquei o sensor de ( partida / rotação) e ficou bom; agora mais recentemente depois de rodar 18.000 Km (+ ou – 4 anos ), voltou a dar o mesmo problema. Retirei o sensor, apliquei um limpa contatos (spray) e remontei; parece que ficou normal, espero não ficar na rua.
    Se alguém achar que pode ser outro problema e tiver alguma dica, favor dar um toque.

  27. Paulo Armando Silveira dos Santos

    Olá amigo! tenho um Passat Alemão, 1.8, turbo, 20 válvulas e estou com um problema dificil de resolver, pois ele engasga, a gente acelera ele parece querer apagar e ao tirar o pé do acelerador ele levanta novamente. Será que poderia me dar alguma dica? Obrigado pela atenção,um abraço. Obs: Gostei muito deste espaço. Parabéns.

    1. Mario Lohrer

      Olá tenho um Passat Alemão, 1.8, turbo, 20 válvulas e estou com um problema dificil de resolver, pois ele engasga, (mais a marcha lenta funciona) a gente acelera ele parece querer apagar e ao tirar o pé do acelerador ele levanta novamente. Será que poderia me dar alguma dica? Valeu pela atenção recebida.
      Att,
      Mario

      1. elton becker

        pode ser o sensor de avanço, pode estar fora de ponto e pode estar dando problemas na alimentação de combustivel inclusive no retorno da flauta;

  28. Cidney Luiz

    Amigo, tenho um passat alemão 96, 2.0 automatico . Queimou a bobina original me aconselharam por a bobina (3 pinos) do gol 1000 motor at , isso e possivel, se e tem que alterar mais alguma coisa.

    Desde ja obrigado.

  29. chico papa

    tenho uma bicicleta eletrica ,e no acelerador existe um sensor de efeito hall que eu acredito que estja com pau, gostaria de saber se alguem ja teve esse tipo de problema , e se foi resolvido pois nao consigo medir sua corrente,e tambem nao sei seu valor de tensao

  30. uderson

    ola tenho um celta 08 ele estar umpouco fraco e consumino muitu ele fas uns 6por 1 pode ser o sensor de rotaçao

  31. sidney da silva mendes

    bom dia tenho um palio 2000 e esta com partida longa ja regulei o ponto mais ele continua gostaria de saber o que pode ser obrigado

  32. fernando

    meu amigo bom dia vc pode me informar onde fica o encaixe do cabo para scaner do rt 19 1.8 8v obrg…

  33. ramon drumond

    boa tarde, olha tenho um seat ibiza 99 motor AP, de um tempo pra cá ele vinha dando uns cortes na igniçao, mesmo com a bateria carregada e o carro com o motor ja quente, mandei olhar se era o motor de arranque e nao era, estava normal. ai uns dias pra tras eu o liguei, ele funcionou uns 3 minutos e apagou e nao pegou mais. chamei um eletricista e ele me disse que era o sensor hall que tinha dado pau, ele colocou um distribuidor do gol e o carro funcionou, mas ai ele nao para no ponto de jeito nenhum! o que sera que pode ser? sera que o distribuidor nao deu certo no carro? ou é questao de ajuste mesmo? obrigado e fico no aguardo por uma resposta.

  34. Nestor

    Boa noite,

    Tenho uma montana 2006, ao ligar, a rotação vai para 3000rpm, não abaixa de forma alguma, qual seria o problema?

    Grato,

    Nestor

  35. Rafael Fernandes.

    Tenho um corsa 95 efi tem uma dica como posso fazer a troca quero tira o destribuidor e colocar um censor de roda fonica

  36. Paulo de Tarso

    tenho um Citroen C3 2008, e este esta com um problema de estabilização na aceleração que fica oscilando, ou até mesmo acelerando demais-auto giro para logo em seguida morrer e fica nessa situação de ligar passando para auto giro para depois morrer novamente. Aprendi como um amigo que, aproximando a chave perto volante e acionando o controle ligar e desligar as travas portas que logo depois, volte ao normal como se zerasse a memoria do modulo. Uns dizem que e o sensor lambda, sensor rotação e o map. afinal na concessionaria eles mudariam tudo. ai o bicho pega e não é em qualquer oficina que faz essa leitura por escaneamento. Voce pode me ajudar para eu não pague por peça sem defeito.

    1. aguinaldobrandao

      pode ser entrada falsa de ar no coletor de admicao.ou alguma mangueira obistruida

  37. aldo costa

    troquei o sensor de rotação de meu clio 98 RL que estava com defeito, mesmo assim de vez em quando a luz do sensor acende no painel, as vezes afeta a marcha lenta e as vezes não, o que fazer?

  38. Fábio

    Olá, boa noite!
    Tenho um passat turbo 1.8, 20 válvulas.
    De um dia para o outro, fui abrir a porta e o alarme não destravou as portas, a bateria tinha descarregado. Após uma semana substitui a bateria, agora o carro funciona mais não acelera.
    Quero saber se tem alguma explicação para o carro nao estar mais acelerando?
    Obrigado.

  39. izaias gomes silva

    tenho uma kombi 2006 flex 1.4 com motor ea111 trocamos o retentor do eixo virabrequim e depois disso ela nao quis mais jogar centelha.qual seria o defeito dela?

  40. Osias moreira

    gostaria de medir um sensor e saber o rpm, qual escala devo deixar com o multimetro ET2042d

  41. manoel cardoso da silva junior

    alguem pode me responder o que pode ocasionar o corte do sinal dos bicos e bomba ao mesmo tempo no reno 19 1.8

    1. aguinaldobrandao

      pode ser o rele da bomba de combustível desarmando.ou a propia bomba com prblemas

  42. EDER

    BOA TARDE SENHORES SERÁ QUE ALGUÉM ME DARIA UMA DICA TENHO UM ÔMEGA 2.0 E TO COM UM PROBLEMA QUE NÃO SEI O QUE FAZER JA TROQUEI O CABO DE SENSOR DE RPM E NADA SABE AQUELE MOMENTO QUE VC VAI FAZER AQUELA ULTRAPASSAGEM E ELE DA AQUELA FALHADA ENTÃO E ISSO QUE ACONTECE POR FAVOR ME SOCORREM. RSRS?

  43. verissimo

    Boa tarde tenho um uno ano 93 1.0 mile gostaria de saber quais as posição dos fios conequitado no sensor Hall ão modulo ignição 7 pinos da magneti marelli IMS 6E . E quais as vol tagen dos fios?. Grato desde já

  44. mateus giacomelli

    Oi, gostaria de saber qual é o esquema elétrico da Saveiro bola, do conta giro que não está funcionando. Tem sensor só para o conta giro ou sai do distribuidor?

  45. jair angeli

    Boa noite, estou com um baita problema entrou aqui na oficina um celta chegou rodando derrepente nao pegou mais, nao apresenta falohas no scaner sensor de rotacao ta bom bomba boa bobina ok corta positivo dos bicos foi conferido negativos imobilizador ok alguma dica as vezes da sinal agradeco dicas

  46. lucas

    Ola tenho uma Chevrolet Lumina Impotada 3.8 6 cilindros
    , e do nada ela não pega mais, ela vira o motor mas não liga,
    será que é o sensor de rotação? ou o que mais poderia ser?

  47. Rômulo

    Boa tarde!!! Tenho um fiat tempra 93 8v carborado. O mesmo apresenta o seguinte defeito, Quando troca de marcha ou ando com a marcha mais fraca o mesmo fica rateando. ou seja demora firmar a aceleração. Já que deram manutenção no carburador e o presente defeito permanece.
    Vcs pode me darem alguma dica?

    Obrigado

  48. Alexandre

    Boa tarde amigos, to com um problema no meu corsa 98, o mesmo liga normal de manha, mas depois que esquenta o motor, se desligar e fica alguns minutos desligado quando eu tento ligar novamente e a maior dificudade. o arranque atua normal todas as tentativas pra ligar mas tenho que acelerar pra conseguir, bateria esta boa. Na verdade esse carro ja foi substituído bomba de combustível, regulador de pressão, bico limpo , ponto do carro ja foi regulado, vela e cabos substituído nao sei mas o que faze, uma oficina ja até escaniou mas nao constou nada… Lembrando que depois que liga funciona normal é so pra ligar novamente que da essa dor de cabeça. Um grande abraço a todos.

  49. maicon schneider

    boa noite
    tive alguns problemas de injeção com minha audir a3 1.6 motor sr, troquei o sensor de temperatura e já resolveu boa parte dos problemas, ta andando bem e economica, porem o scaner informou falha no sensor hall, e o motor ta rajando um pouco em alta rotação. pergunto, pode ter alguma relação o sensor hall com problema fazer o motor rajar?
    abraços

  50. jsf

    estou com um gol 1.6 desde que comprei já fiz varias coisas e o carro continua caindo rotação, serviços feitos; sensor de borboleta original magnetti marelli, ratreamento com equipamento raste, limpeza do tbi , sensores de temperatura de agua, etc.etc.etc

    e o carro continua a morrer depois que ando um pouco com ele assim ai giro a chave ele volta a fica normal como se nada acontece-se

    alguém pode me ajudar

    1. ataíde carvalho

      Troque o comutador de ignição pode estar com defeito fazendo com q o carro fique recebendo vários comando pós chave fazendo alguma interferência no sistema de injeção.
      Espero ter ajudado.

  51. ataíde carvalho

    Olá amigos e companheiro da luta de todos os dias .
    Bom tenho um palio de um amigo q não estar acionando a bomba de combustível e tbm não tem centelha, pode ser o relé da central ?
    Palio 99

  52. Adelino

    Estou com um problema na minha Zafira 2.0 8V Flex 2007, troquei o cabeçote e após a montagem, quando fui ligar, não pegou, fiz o teste de injetar manualmente a gasolina no corpo da borboleta, e ele funciona, e assim que acaba ele morre. Poderiam me ajudar.

  53. luciano souza

    Boa tarde!!

    tenho um fox 1.6 2005 flex,na sexta feira o motor dele foi lavado pois agora o mesmo já passou por 3 mecânicos e nenhum conseguiu achar o defeito ,sera que você poderia esta me ajudando pois a chave vira mais o carro não esta pegando .

    obrigado

  54. Macks

    Olá bom dia a todos. Tenho um gol 2002 bola que furou a mangueira que sai da bomba de combustivel e vai ate o filtro, ao trocar a mangueira aproveitei pra limpar o tanque. So que agora o carro nao da a partida . a bomba ta mandando combustivel para o filtro mas o carro nao liga. quando vira a chave ele fica rateando mas nao pega. Alguem pode me ajudar.

  55. lindemberg dias paixão

    No corolla 2001 que tipo de sensor de rotação é utilizado? Já fizeram eu comprar o indutivo e não encontram a localização do mesmo. Depois deste artigo estou suspeitando que seja esse sensor Hall. Muito obrigado

  56. ubiracy

    o carro não tem centelhas,ja troquei o sensor de rotação e ele não dar centelhas.quando dou um solo não sair centelhas para a vela só sair centelhas quando estar no final do solo e só sai uma faisca de leve.

  57. ubiracy

    o carro não tem centelhas,ja troquei o sensor de rotação e ele não dar centelhas.quando dou um solo não sair centelhas para a vela só sair centelhas quando estar no final do solo e só sai uma faisca de leve. o carro é um fiat fari 2010

  58. Nemesio

    A migos e so técnico de informática comprei um pajero spor 3.5v6 este carro a prencipio nao ligava depôs de substituir alguns sensores ele esta a funciona mas nao tem a celeracao so trabalha em 1000 rpm

  59. aguinaldobrandao

    cara leva ele em uma oficina boa tenho curso de mecanica mas nao conheco esse carro. pode que ele tenho sensor de acelerador manda da uma ollhada

  60. aguinaldobrandao

    cada vez mais me surpreendo com aiguns caras que se dizem mecanico .o cara que tava mollhando as velas de oleo e porque deixaran as velas folgadas. cuidado com esses tipo de mecanico

  61. Marlon Thomaz

    Bom dia amigos, tenho um celta 2001, ao ligar pela manhã o motor fica falhando, depois de algum tempo fica normal, alguém pode me dá uma dica? já troquei bomba de combustível, bobina, velas e cabos, limpei os bicos e nada resolvel! será que pode ser o sensor de velocidade ou o de rotação? agradeço a ajuda!

  62. wanderley antonucci

    para Marlon Thomaz mande medir a compressão do motor pode ser válvula assentando mau ou queimada espero ter ajudado boa sorte

  63. Carlão Canárias

    O que eu notei neste bloco de dúvidas é,pessoas interessadas em corrigir gramática ao invés de ajudar a tirar dúvidas buscando novos conhecimentos.Duvido que ele saiba testar um condensador em 127 volts ou também a abertura de um platinado.Duvido mais ainda se consegue mexer em um carburador de doge 1800 que usa óleo hidráulico para acioná-lo. Se ele aprendeu direto em injeção não sabe nem o que é um motor do ciclo oto.

  64. Nilton

    Boa tarde! quando o eixo de comando de válvulas do gol Mi 1.0 16v gira, o rotor acoplado ao eixo de comando de válvulas gira dentro do distribuidor?porque fiz o cabeçote do mesmo e quando giramos com uma chave no parafuso da polia dentada que fica na frente,não vejo o rotor girar,o cara da retífica disse que não gira assim será?att

  65. CLODOALDO

    Boa tarde,

    Tenho um stratus 2.5 lx e o carro morreu e não quer pegar, dai o mecanico disse que ao dar partida no carro ele da um sinal que vai pegar somente quando esta sendo desligada a chave e não pega, o mecanico disse que nesse momento começa a cortar a faisca da corrente, oque pode ser?/ Algume para me ajudar???
    obg.

    abs

  66. Anderson

    Tenho uma van peugeot Boxer 2008 modelo 2009 e o sensor de velocidade tem hr que marca e tem hr que não marca , acho que tem alguma coisa que esta fazendo ele parar .
    Acho que sensor não é tem um cara na minha cidade e ele mexeu falou que não tinha nada .
    Sei la sera que dá pra eu mesmo mexer testando o sensor de velocidade e o chicote?……….. E o positivo , negativo , e pulsação do sensor vai pro modulo e depois ir no painel?….

Deixe uma resposta

O seu endereço de email não será publicado Campos obrigatórios são marcados *

Você pode usar estas tags e atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>