Motor não dá a partida após uma viagem superior a uma hora

Dicas, problemas, manutenções e experiências comuns e incomuns do R19.

Motor não dá a partida após uma viagem superior a uma hora

Mensagempor ewerton.msouza » Ter Jul 02, 2013 4:27 pm

Olá amigos,

Meu carro está apresentando um problema, se eu andar por mais de uma hora direto e desliga-lo, ele não pega mais, só pega se deixar um bom tempo parado.

Alguém passou por algo parecido?

Só para constar, eu uso todos os dias, num percurso não superior a 30 minutos, e o carro não apresenta defeito nenhum.

Grato
ewerton.msouza
 
Mensagens: 83
Data de registro: Ter Abr 20, 2010 9:05 pm

Re: Motor não dá a partida após uma viagem superior a uma ho

Mensagempor André - Fundador » Qua Jul 03, 2013 2:08 pm

Depois que você anda e desliga o carro, ao tentar dar a primeira ou segunda partida (que costuma falhar e não pegar) feche os vidros e repare se faz aquele "zummm" do acionamento da bomba de combustível ... se não ocorrer pode ser o relê ou fusível naquela caixa perto do reservatório do radiador (seria bom conferir todos).

Se ocorrer o barulho de acionamento da bomba descarta e procure checar com algum amigo que entenda de mecânica ou com seu mecânico se ocorre faísca nas velas. Confirar o estado da tampa do distribuidor, cabos de velas e rotor do distribuidor.

A bobina não costuma pifar assim, mas se nada acima resolver confira a bobina e o aterramento do motor.

Obs: quando puder, desligue os polos da bateria, deixe de um dia para o outro (ou pelo menos 1 hora) e reconecte certificando estar bem apertados e ligue o carro... deixe tudo que puder elétrico ligado (farol, ventilaçao, vidros elétricos (suba e desça)...) ... depois de uns 10 minutos, desligue e ligue normalmente. Se resetando a injeção fazendo este procedimento resolver o problema pode ser algum erro na injeção (aí se voltar ocorrer só passando scanner e descobrir se é algum sensor (detonaçao, rotaçao, temperatura ou mesmo sonda lambda) gerando algum erro para a central da injeção.

Qualquer coisa, nos relate!
VENDIDO (DEIXOU SAUDADES)
R19 Sedan RTi 1.8 8v 1995/1995 - 113cv - Verde (made in france)
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Motor não dá a partida após uma viagem superior a uma ho

Mensagempor ewerton.msouza » Qua Jul 03, 2013 2:41 pm

Desculpe o descuido por não ter explicado melhor.

O que acontece exatamente é o seguinte: O carro funciona normalmente, após o período superior a uma hora caso eu o desligue ele não pega mais, até ai normal, o que eu não expliquei é que quando se gira a chave a bomba funciona, e o motor de arranque faz um "tic", cada vez que você gira a chave ele só faz "tic" passa a impressão que a energia foi mandada para o motor de arranque mas o mesmo não gira, passa alguns minutos você gira a chave e o carro pega normalmente.

Meu mecânico disse que pode ser problema no alternador, mas minha bateria é de qualidade e tem mais ou menos dois anos que eu recondicionei o alternador, só ficou a carcaça de resto foi trocado tudo, e outra, eu ligo todos os acessórios do carro (farol alto, farol de neblina, limpador de para-brisa, desembaçador traseiro, som no último volume, ar condicionado, subo e desço o vidro) só dai o motor cai um pouco a rotação o que ao meu ver indica um bom funcionamento da bateria/alternador.

Acho que agora dá para se ter uma ideia melhor do que acontece.
ewerton.msouza
 
Mensagens: 83
Data de registro: Ter Abr 20, 2010 9:05 pm

Re: Motor não dá a partida após uma viagem superior a uma ho

Mensagempor André - Fundador » Qui Jul 04, 2013 9:21 am

Se vira a chave e faz um "tic" ou "tec" e não aquele famoso "nhec nhec" típico, 99% de certeza ser seu motor de partida (mais específicamente o automático).

Posso dar um conselho? Não recondicione, fica uma bosta. O povo costuma usar peças recondicionadas ou mesmo novas de fabricantes de qualidade duvidosa e o custo para trocar um automático (R$40 peça + uns R$80,00) da mão de obra... mas o problema que raramente trocando apenas o automático ele ficará bom. Sempre é bom conferir o estado das escovas (R$20) e também do (bendix e induzido) aí o valor para recondicionar num bom auto elétrico vai ficar em torno de R$180/260 dependendo do estrago e isso usando peças recondicionadas.

Um motor de partida novo na RR Parts gira em torno de R$220,00 (parcelam) + (novo com garantia) + uns R$60,00 de Mão de Obra para trocar. Vai ficar um canhão. Aí já aproveita e pede pro auto elétrico ou mecânico conferir os fios que alimentam o motor de partida.

Obs: confira no seu caso o aterramento do motor e o aperto dos fios no motor de partida antes de comprar o motor de partida.

Obs 2: quando o carro não pega, as vezes uma pequena batidinha com uma chave de fenda ou pequeno martelinho no corpo do automático no motor de partida ele descola (destrava), mas quando começa a dar estes problemas é chato e pode deixar você na mão e só pega dando um leve tranco no carro.

Quanto ao alternado e bateria, não vai pela conversa de mecânicos. Se fosse alternador ou bateria a luz da bateria piscaria ou acenderia no painel em caso mais grave. O alternador como você recondicionou (considerando que foi bem feito) não é para dar problema, mas pode ocorrer. Normalmente o que pode prejudicar a bateria é o regulador de voltagem do alternador não estar bom ou ser de péssima qualidade.

A bateria se ela for nova ou ter de 1 a 2 anos e for de boa marca não deve ser ela. Se fosse, sua partida ficaria ruim com carro frio ou quente e notaria uma fraqueza fazendo aquele "nhec nhec" bem fraco quase morrendo sem pegar o carro.

Posso indicar um auto elétrico?

- Auto Elétrico Saga
Av. Inajar de Souza. Ligue e pegue o número certo.
Telefone: 3936-1321 / 3936-8137


Qualquer coisa nos relate qualquer coisa.
VENDIDO (DEIXOU SAUDADES)
R19 Sedan RTi 1.8 8v 1995/1995 - 113cv - Verde (made in france)
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil


Retornar para Dicas, Problemas e Manutenções

Quem está online

Usuários Registrados: Nenhum usuário registrado online