Re: R19 (Mergulho na agua) (Resolvido)

Dicas, problemas, manutenções e experiências comuns e incomuns do R19.

Re: R19 (Mergulho na agua)

Mensagempor ewerton.msouza » Sáb Fev 16, 2013 11:29 am

Olá,

Quanto a perda de potência do seu carro, uma vez tive este mesmo problema, troquei sensor de temperatura, de rotação, de detonação, enfim, tudo o que os mecânicos pediram e nada resolveu, certo dia resolvi desmontar o tanque e lá estava o problema, o filtro da bomba estava entupido com uma espécie de limo, limpei e nunca mais tive problemas.

Mas no seu caso como você disse que "o mecânico tomou todas as providências após o mergulho" creio que a primeira coisa que ele fez foi limpar o tanque (pelo menos era o que eu faria) mas acho que não custa perguntar por desencargo de consciência.

Já o painel, quando comprei meu R19 o relógio não funcionava, desmontei e vi um fiozinho da bobina quebrado, dei um ponto de solda e já faz anos que não deu nenhum problema, desmonte o painel e dê uma checada nas bobinas, já desmontei o painel uma vêz pra trocar as lampadas, é bem simples.
ewerton.msouza
 
Mensagens: 83
Data de registro: Ter Abr 20, 2010 9:05 pm

Re: R19 (Mergulho na agua)

Mensagempor evertonmagnus19 » Seg Fev 18, 2013 8:45 pm

aonde fica essa bobina, no marcador de temperatura e combustivel tbm tem?
evertonmagnus19
 
Mensagens: 28
Data de registro: Seg Ago 20, 2012 1:04 pm

Re: R19 (Mergulho na agua) (resolvido)

Mensagempor evertonmagnus19 » Sex Abr 05, 2013 9:42 pm

Pode fechar o tópico, comprei o painel, tudo resolvido!
evertonmagnus19
 
Mensagens: 28
Data de registro: Seg Ago 20, 2012 1:04 pm

Anterior

Retornar para Dicas, Problemas e Manutenções

Quem está online

Usuários Registrados: Nenhum usuário registrado online