Aceleração Irregular (Resolvido, Vejam!)

Dicas, problemas, manutenções e experiências comuns e incomuns do R19.

Re: Aceleração Irregular

Mensagempor Daniel Carvalho » Qui Set 27, 2012 6:03 pm

evertonmagnus19 voce resetou a "memoria" do carro depois que trocou o sensor?! talvez fosse uma boa fazer isso e testar depois. Agora sobre o consumo, ta alto mesmo, mas tem que ir trocando o escape, tapar a passagem do ar, pra chegar ao consumo normal dele que é uns 7,5, 8 por litro pois esses fatores aumentam o consumo!
Avatar de usuário
Daniel Carvalho
 
Mensagens: 339
Data de registro: Dom Dez 16, 2007 4:32 pm
Localização: Barbacena MG

Re: Aceleração Irregular

Mensagempor evertonmagnus19 » Sex Set 28, 2012 3:28 pm

Daniel Carvalho escreveu:evertonmagnus19 voce resetou a "memoria" do carro depois que trocou o sensor?! talvez fosse uma boa fazer isso e testar depois. Agora sobre o consumo, ta alto mesmo, mas tem que ir trocando o escape, tapar a passagem do ar, pra chegar ao consumo normal dele que é uns 7,5, 8 por litro pois esses fatores aumentam o consumo!


Cara, desculpa a burrice, como reseta a memoria?

Vou ter adaptar o escape, aqui não tem. Com relação ao tubo tá muito dificil achar aqui.

Mas valeu!
evertonmagnus19
 
Mensagens: 28
Data de registro: Seg Ago 20, 2012 1:04 pm

Re: Aceleração Irregular

Mensagempor Daniel Carvalho » Sex Set 28, 2012 5:43 pm

Amigo nao tem nada a ver com burrice, a gente vai aprendendo as coisas aos poucos, eu antes de ter um carro nem sabia disso e so quando precisei que fui descobrir como fazer. Segue explicação abaixo:
"por lukinhas.killer » Qua Jan 12, 2011 2:38 pm


liga a chave do carro(gira so ate a parte eletrica), depois desliga os dois polos da bateria! ai encosta os dois cabos DO CARRO um no outro (a bateria fica de fora dessa) assim os capacitores da central descarregam e apaga o erro!

ai depois de encostar nao liga a bateria! primeiro desliga a chave e ai sim liga a bateria!

depois que ligar a bateria, liga a chave novamente e espera uns 15 segundos com o painel aceso e sem ligar o carro! quando der os 15 segundos ou um pouco mais voce liga o carro e ve se melhora!
"

esse metodo nunca deu problema pra mim, mas tem como fazer tambem usando um scanner.


agora sobre o escapamento na minha cidade tambem nao tinha, mas indo em uma loja de escapamentos no catalago da SICAP tinha, o cara encomendou e depois de uns dias chegou, talvez eles façam isso aí tambem.

Sobre o tubo, realmente deve ser dificil mas faz que nem o Andre te falou se nao me engano, poe um daqueles de aluminio que vendem ao metro.

abraço
Avatar de usuário
Daniel Carvalho
 
Mensagens: 339
Data de registro: Dom Dez 16, 2007 4:32 pm
Localização: Barbacena MG

Re: Aceleração Irregular

Mensagempor Daniel Carvalho » Dom Set 30, 2012 10:24 pm

http://www.lojarenotech.com.br/mangueira-do-filtro-de-ar---r19-rn-%2f-clio-i---ate-99/RN%20087450/54/3951/&m=QS&qsf=0&qs=r19+rn
essa me parece a mangueira de ar que voce precisa. Confesso que a minha parece ser um pouco diferente dessa da foto no anuncio. mas se servir ja ajuda, pena que ta um pouco cara.
Verifica com o andre tambem se ele nao tem na loja dele.


abraço
Avatar de usuário
Daniel Carvalho
 
Mensagens: 339
Data de registro: Dom Dez 16, 2007 4:32 pm
Localização: Barbacena MG

Re: Aceleração Irregular

Mensagempor evertonmagnus19 » Ter Out 23, 2012 10:02 pm

:(

Olá, voltei de novo,

mandei fazer mas algumas coisinhas no meu r19, tipo:

mandei limpar o pescador e bomba de oleo e coloquei oleo novo.
coloquei mangueira de ar nova.
soldem a descarga.
mandei verificar o regulador de tensão do alternador.

Mas de nada adiantou, o mecanico disse que ele fica acendedo a luz do oleo e bateria pq ele quer morrer devido a lenta ta irregular, aqui no forum disseram que poderia ser o motor indo para o espaço, a bomba de oleo fraca ou sujo no pescador, mandei ajeitar na esperança que fosse e nada. Quando ligo ele a lenta vai ate perto de 2000 rpm e depois vem baixando, normal até aqui, mas depois vem o problema, muito dificilmente ele segura em 1000 rpm e lenta, na grande maioria das vezes fica ocilando(quase morrendo) entre 800 e 900 rpm ou até menos, e quando ele tá quente piora mas ainda, e fica acendendo a luz da bateria e do oleo exatamente pq ele quer morrer, agora quando mento a 1ª e acelero que sobe o giro fica beleza, nenhum problema, o problema mesmo é a lenta.

Antes de vocês me respondei quero que saiba que moro numa cidade que não dispoe de scanner, somente na cidade vizinha e é um pouco longe. Por isso me ajudem sem precisar no maldito scanner. ressalva: sensor da posição da borboleta e sensor da mancha lenta novos, os 2.

A minha pergunta é: O que pode causa a ocilação da mancha lenta do R19?

:mrgreen:
evertonmagnus19
 
Mensagens: 28
Data de registro: Seg Ago 20, 2012 1:04 pm

Re: Aceleração Irregular

Mensagempor André - Fundador » Qua Out 24, 2012 10:32 am

Cara o seu motor já foi retificado? Se não sabe tente ver com antigo proprietário. Se foi, o que foi trocado.

Quanto acelerar e apagar a luz do óleo é que com a pressão a bomba trabalha mais forte, mas se na lenta ela não bombear o óleo de forma correta é ruim.

É preciso que seu mecânico verifique várias coisinhas OBRIGATÓRIAS que pensei que ele fosse avaliar:

- sonda lambda;
- bico injetor (vazão, e se não está gotejando (pingando) e principalmente se ele está bom (queimado ou super sujo deixa o carro horrível);
- sensores do ar, temperatura de água, sensor da pressão do óleo (antes de trocar algum experimente limpar os contatos de todos eles e resetar a injeção;
- pressão da bomba de combustível (em baixa e em alta), e se a sonda lambda estiver ruim ou errada a pressão fica toda errada ou injetando muito ou menos;
- velas e cabos específicos e corretos (aqui no fórum tem as especificações),
- tampa do distribuidor e rotor,
- corrente do motor (ponto).

E outras coisinhas... até trocar de posto e abastecer com boa gasolina e sem deixar muito na reserva por conta de sujeiras do tanque ir para os bicos.

Não que seja necessário trocar, até porque quem mexe num UNO é obrigado a saber mexer num R19 RN a injeção tem muita coisa similar (inclusive algumas peças).

E cá entre nós, o R19 estando em dia não deixa nada a desejar a um Uno, eu particularmente nem comparo um com o outro.

É preciso cuidado e critério em avaliar o carro. Já pensou em outra oficina? Apenas para caráter de orçamento, assim saberá qual peça eles condenam e você opta ou não em trocar com eles ou com seu atual mecânico.

Qualquer coisa vá postando e ajudamos!
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Aceleração Irregular

Mensagempor André - Fundador » Qua Out 24, 2012 10:34 am

Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Aceleração Irregular

Mensagempor Daniel Carvalho » Qua Out 24, 2012 12:29 pm

evertonmagnus19 olá! o André que saca de mecanica ja te deu otimas dicas, esse manuais ai entao, vao ajudar voce e muitos aqui no forum!
mas dá uma atenção pra esse lance da pressao de combustivel. o meu tinha muita oscilaçao da lenta, troquei o sensor da marcha lenta, melhorou um pouco mas somente quando precisei trocar a bomba de combustivel que estragou que ele ficou com a lenta perfeitinha.

ps: tambem tentei trocar o sensor da posição da borboleta por um novo da delphi, o carro ficou estranho, picotava a injeção e o carro dava umas arrancadas entao voltei com o sensor antigo. Hoje so trocaria por um outro da M.Marelli.
Avatar de usuário
Daniel Carvalho
 
Mensagens: 339
Data de registro: Dom Dez 16, 2007 4:32 pm
Localização: Barbacena MG

Re: Aceleração Irregular

Mensagempor evertonmagnus19 » Qui Out 25, 2012 9:55 am

Olá Daniel Carvalho e André - Fundador,

Vou fazer tudo que vocês me disseram nas dicas, depois dou um retorno até para ajudar algum colega que estejam com o mesmos problemas.

Valeu mesmo!
evertonmagnus19
 
Mensagens: 28
Data de registro: Seg Ago 20, 2012 1:04 pm

Re: Aceleração Irregular

Mensagempor evertonmagnus19 » Ter Nov 13, 2012 1:11 pm

[color=#FF0000]Pessoal,

Seguro ai a pacada.

Ontem um mecanico, que inclusive já foi dono desse carro que tenho, disse que ia tirar a irregularidade da macha lenta dele, só ia dormir quando ela ficasse regulada. Ele mexeu em tudo, testou sensor por sensor sempre limpado os contatos e fazendo teste. testou vela, rotor, cabos, alternador, bomba de gasolina, pressão do oleo, olhou tudo até os pneus e nada, rsrsrrsrs!

Ele já ai desistir e eu já tava decidindo vender o carrinho, quando ele teve a ideia de abrir a central dele, tiver ate medo de nao prestar mas já tava lascado mesmo, adivinhe, achamos uma trilha danificada(causada pelo curto), essa trilha ligava um transistor ao um capacitor, entao pegamos um ferro de solda e refizemos a trilha, montamos e colocamos no canto, nem acreditei quando liguei o carro, marcha lenta perfeita, só tivemos que regular um pouco para deixar 1000 rpm em mancha lenta, pronto perfeito, quando ligo farois, ar, e ventoinha baixa para 900 rpm, mas está ótimo.

Quero agradecer a todos que tentaram me ajudar, o carrinho está perfeito, e taí, resolvido e compartilhado.

Valeu!

Obrigado.
[/color]
evertonmagnus19
 
Mensagens: 28
Data de registro: Seg Ago 20, 2012 1:04 pm

AnteriorPróximo

Retornar para Dicas, Problemas e Manutenções

Quem está online

Usuários Registrados: Nenhum usuário registrado online

cron