Carro apagando geral do nada

Vidros elétricos, travas, faróis, lâmpadas e etc.

Carro apagando geral do nada

Mensagempor lucena_alb » Sex Mai 07, 2010 3:27 pm

Olá,gostaria de pedir ajuda aos mais experientes sobre um problema que vem acontecendo com meu R19!
Vou levá-lo em alguma auto-elétrica pra dar um diagnóstico geral da parte elétrica do carro,mas se alguém já teve problema parecido pode me dar uma prévia do que pode ser!
Então,por vezes o carro apaga GERAL,simplesmente to andando e ele apaga geral,nem luz do freio de mão nem NADA!
Simplesmente apaga geral,desliga a hidráulica ,TUDO!
Já aconteceu umas 4 vezes...sendo q 3 ocorreu ao ligar os faróis ou farol alto e uma apenas com os farois desligados!
Se alguém puder ajudar agradeço!
Abraço a todos!
lucena_alb
 
Mensagens: 22
Data de registro: Seg Abr 26, 2010 1:56 pm

Carro apagando geral do nada

Mensagempor André - Fundador » Sex Mai 07, 2010 3:58 pm

A melhor atitude você já tomou, levar no especialista para avaliação. Já vi isso ocorrer devido a falhas em:

- módulo da injeção;
- chicote em curto do módulo da injeção;
- caixa de fuzíveis em curto ou com mau contato;
- comutator de ignição em curto;
- problemas na bobina e no módulo da bobina;
- "alarmes com corta ignição em curto, ou sistema anti roubo antigos"...

Cada caso é um caso, espero que você consiga resolver esse problema. Se precisar pode postar aíe vamos tentando auxiliar. Caso seu auto elétrico precise de alguma peça também não deixe de nos relatar.

Abração!
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Carro apagando geral do nada

Mensagempor negaokfist » Dom Mai 09, 2010 9:50 pm

Boa noite amigão, já aconteceu isso com meu carro.

A uns 2 anos atrás aconteceu mais ou menos a mesma coisa, só que o carro desligava mesmo, o motor e a elétrica morriam.
depois de um "mechanico" trocar mil coisas levei em um elérico que só mexe com importados europeus, na hora ele matou o problema. Não se sabe como um pedaço do chicote do módulo derreteu e tinham dois fios encostando entre si e na carcaça do carro, conforme o carro balançava ele colava na carcaça e o carro desligava. Ele refez os fios que derreteram e nunca mais deu problema.

abraços :D
negaokfist
 
Mensagens: 8
Data de registro: Sex Abr 02, 2010 10:09 pm

Re: Carro apagando geral do nada

Mensagempor gosantos » Seg Mai 10, 2010 9:04 am

Talvez seja até mais simples. Meu carro também apagou tudo, a culpa era do cabo negativo da bateria, que estava com mau contato na conexão com a chapa. Vai saber.
gosantos
 
Mensagens: 78
Data de registro: Seg Ago 18, 2008 11:45 am
Localização: São Paulo - SP

Re: Carro apagando geral do nada

Mensagempor André - Fundador » Seg Mai 10, 2010 12:56 pm

Isso , as vezes o fio do "aterramento" fica mau colocado e aí é roça mesmo... só apertando ou refazendo o fio (aterramento negativo).

Abração pessoal!
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Carro apagando geral do nada

Mensagempor rlvo » Qui Mai 13, 2010 11:26 am

Bom para mim pode ocorrer tudo citado acima, mas o mais comum é o alternador indo pro pau...ou seja ele nao consegue dar uma carga bacana na bateria e manter a mesma pro carro....veja so a bateria e apenas um capacitor assim digamos...ela armazena energia para os momentos onde o carro esteja desligado...quem manda mesmo no processo e o alternador...ele que mantem o carro rodando e com a tensão dentro dos limites aceitaveis;....portanto reparem que aconteceu ao ligar os farois...cai de pau no alternador primeiro...se ele nao estiver fornecendo algo entre 14 e 16 volts...ele ta ferrado.


Abraços
Apoiador Técnico
Engenheiro Mecânico
rlvo
Apoiador Técnico
 
Mensagens: 77
Data de registro: Qua Nov 14, 2007 8:22 am
Localização: Belo Horizonte - MG

Re: Carro apagando geral do nada

Mensagempor lucena_alb » Qui Mai 13, 2010 1:42 pm

Vou verificar isso sim cara...e não duvido nada,pois agora que voce falou me lembrei que tinha notado que ao fazer dois trabalhos elétricos simultaneamente enfraquece...tipo,quando to abaixando o vidro com a luz de cortesia ligada ela dá uma diminuida na intensidade!
E descendo os dois vidros ao mesmo tempo o do passageiro fica mais lento que se usado sozinho!
Vlw a dica!!
lucena_alb
 
Mensagens: 22
Data de registro: Seg Abr 26, 2010 1:56 pm

Re: Carro apagando geral do nada

Mensagempor lukinhas.killer » Qui Mai 13, 2010 5:23 pm

eu lembro uma vez que meu pai veio a noite na chuva sem som, farol, limpador nem nada ligado pra tentar chega em casa...hauahuah ai no dia seguinte ele pegou uma bateria que tinha em casa e foi chegou até metade do caminho..uahuahu
ele ficou puto mas conseguiu carregar a bateria numa loja de moto...e era só um diodo ruim, o cara só trocou ele e ja era..acho que nem cobrou..


[]s
ex R19 RN-Vinho....BUAAAA
Avatar de usuário
lukinhas.killer
 
Mensagens: 272
Data de registro: Sex Jul 17, 2009 11:47 pm
Localização: São Paulo - SP


Retornar para Elétrica

Quem está online

Usuários Registrados: Google [Bot]

cron