Bomba de combustível não dispara

Vidros elétricos, travas, faróis, lâmpadas e etc.

Bomba de combustível não dispara

Mensagempor fabio_digitall » Ter Abr 07, 2009 4:05 pm

Olá!

A bomba de combustível do meu R19 não está funcionando evitando que o carro dê a partida, notei isso pois não faz mais aquele zuuumm quando vou dar a partida no carro, verifiquei as conexões da bateria e estão ok, ouvir falar em relé e fusíveis da bomba de combustível, se alguém souber onde ficam estas peças e poder me dá uma ajuda ficarei muito grato.
Tentarei resolver o problema em casa pois como o carro não pega não tenho como levá-lo ao mecânico, a não ser que seja o ultimo caso rebocá-lo.

Obrigado a todos.
fabio_digitall
 
Mensagens: 3
Data de registro: Dom Dez 21, 2008 9:29 pm

Re: Bomba de combustível não dispara

Mensagempor André - Fundador » Qua Abr 08, 2009 12:07 am

Amigão independente e faz barulho ou não, veja se chega gasolina na parte da frete.

E outra se for mesmo sua bomba, precisará rebocar até a oficina e eu auto elétrico ou mecânico para realizar todos testes e se precisar troca-la pode sr necessário descer seu tanque para retira-la e subtituir a bomba.

Não brinque com isso, viu? Peça que seu mecânico quebre este galho e faça uma avaliação em sua casa, pois se for alguma besteira ele resolve fácil.

Abração!
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Bomba de combustível não dispara

Mensagempor fabio_digitall » Qua Abr 08, 2009 3:22 pm

André gostaria de parabenizá-lo pelo site, pessoas como você que fazem com que a internet seja um lugar de apoio a quem busca informações das mais diversas, são inúmeras as pessoas que já utilizaram este espaço, seja por mera curiosidade ou para realmente meter a mão na massa.

Parabéns.
fabio_digitall
 
Mensagens: 3
Data de registro: Dom Dez 21, 2008 9:29 pm

Re: Bomba de combustível não dispara

Mensagempor André - Fundador » Qua Abr 08, 2009 10:57 pm

Agradeço suas palavras, principalmente em nome de todos os membros, pois todos nós buscamos fazer do R19Club.com uma grande família.

Um abração e qualquer dúvida que tenha, não tenha vergonha em postar seus pedidos de ajuda, seus comentários e esclarecimentos... Você faz parte da família e todos tem espaço aqui!

Abração!
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Bomba de combustível não dispara

Mensagempor nato.moncada » Dom Jun 20, 2010 6:22 pm

Amigão o meu, estava com o mesmo sintoma, ou seja, não fazia o barulho característico da injeção. Então, seguindo todas as dicas do site...retirei o tanque de combustível e, o problema estava na tomada de ligação da bomba de combustível. Porém, hoje começou a não querer pegar, dá a partida, mas não pega. Talvez seja a bomba?
nato.moncada
 
Mensagens: 11
Data de registro: Dom Mai 16, 2010 1:18 pm

Re: Bomba de combustível não dispara

Mensagempor André - Fundador » Dom Jun 20, 2010 6:40 pm

Só medindo a pressão da mesma em baixa e em alta...

Confira se possível também o regulador de pressão para ver se está mantendo o sistema com pressão e gasolina como deve ser. Se ele deixar a gasolina voltar pro tanque, até encher as mangueiras demora mesmo na partida.

Abração!
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Bomba de combustível não dispara

Mensagempor lukinhas.killer » Dom Jun 20, 2010 9:13 pm

faz teste made in home, arruma uma pet, solta a braçadeira da mangueira e coloca dentro da mangueira, ai liga a ignição e ve se a gasolina vai forte! se não for ou for muito fraco, ou a bomba ja era, ou então o filtro ta detonado...eu recomendo ver filtro se ele ja foi trocado faz um tempo, pq um filtro é 10/15 reais, e uma bomba minimo de 120 uma bosch !

se for com pressão e bastante, pode ser o regulador e acontece igual o andré falou.....pra saber é só tirar a mufla soltanto os 3 parafusos de cima, depois quatro parafusos numa capinha que fica em cima, atras do bico se não me engano, pode ser na lateral tbm não lembro..hehe, ai pra saber se tiver ruim a membrana ta rasgada ou a mola sem pressão...então ja aproveita e troca ja que custa 10 reais um kit !


[]s
ex R19 RN-Vinho....BUAAAA
Avatar de usuário
lukinhas.killer
 
Mensagens: 272
Data de registro: Sex Jul 17, 2009 11:47 pm
Localização: São Paulo - SP


Retornar para Elétrica

Quem está online

Usuários Registrados: Nenhum usuário registrado online