Como ligar os fios do Motor de Partida

Vidros elétricos, travas, faróis, lâmpadas e etc.

Como ligar os fios do Motor de Partida

Mensagempor tiobolacha » Dom Dez 21, 2008 8:47 am

ACABEI DE RETIFICAR O MOTOR DO MEU R19 1.8i 8V.
preciso efetuar a ligação do cabos no motor de partida, não marquei os fios, se alguem tiver uma foto dele com os cabos conectados ou em pdf, por favor enviem urgente !
tiobolacha
 
Mensagens: 15
Data de registro: Seg Nov 17, 2008 12:35 pm

Re: MOTOR DE PARTIDA URGENTE!!!

Mensagempor André - Fundador » Seg Dez 22, 2008 12:30 pm

Amigo fico devendo esta imagem para tentar te auxiliar.

O que recomendo é levar em qualquer auto elétrico. Não tem segredo para eles te explicarem e depois você religar. E claro, não vão cobrar nada por isso, é só uma dica e em 10 segundos eles explicam e você se vira depois em ligar.

Aproveite antes de montar, testar muito bem ele, ok? O automático principalmente, evitando remontar tudo de novo depois!

Abração e desculpe, alguns casos sou limitado em ajudar!
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil

Re: Como ligar os fios do Motor de Partida

Mensagempor tiobolacha » Qui Dez 25, 2008 12:22 pm

agradeço mesmo assim, no entanto, o carro esta no cavalete, e o motor de partida já esta no lugar.
uma pergunta, consigo tirar o motor de partida por baixo?
tiobolacha
 
Mensagens: 15
Data de registro: Seg Nov 17, 2008 12:35 pm

Re: Como ligar os fios do Motor de Partida

Mensagempor André - Fundador » Dom Jan 04, 2009 8:14 pm

Soltando o escapamento vai ficar fácil de retirar. Por cima também dá mas exige mais cautela e cuidado com as mangueiras do sistema de arrefecimento e do ar quente... e a sonda lambda e seu chicote. Por baixo é onde o povo prefere, mas alerto, é chato para caramba retirar e recolocar, com paciência você consegue.

Lembre-se de prendê-lo apenas se tiver certeza que esteja tudo ok com o mesmo e fixando-o com todos seus parafusos. Antes de fixar verifique muito bem o chicote de alimentação que vem da bateria ate o motor de partida ok? E de lubrifica-lo muito bem!

Aquele abraço!
Avatar de usuário
André - Fundador
Administrador e Fundador
 
Mensagens: 1684
Data de registro: Sex Mar 23, 2007 7:34 pm
Localização: São Paulo - Brasil


Retornar para Elétrica

Quem está online

Usuários Registrados: Google [Bot]

cron